Update nicht vergessen

Wer es noch nicht getan hat, sollte dringend sein WordPress auf die neueste Version 2.2.3 aktualisieren, denn für veraltete Versionen ist erneut ein Wurm aufgetaucht…

Tested with WordPress 2.2, 2.2.2, 2.0.5, 2.0.6, 2.1, (…), PHP/5.2.4 for Apache 2.0.58 on Gentoo GNU/Linux. magic_quotes on and off for the different exploits.

Updatepackete für die deutsche WP-Version sind ebenfalls schon seit 8 Tagen draussen.



Ähnliche Beiträge im Archiv:



Einen Kommentar schreiben


  Multimedia-Sprachkurse:
Ägyptisch Albanisch Amerikanisch Amharisch Arabisch Armenisch Aserbaidschanisch Bosnisch Brasilianisch Bulgarisch Chinesisch Dänisch Deutsch Englisch Estnisch Filipino Finnisch Französisch Georgisch Griechisch Hebräisch Hindi Indonesisch Isländisch Italienisch Japanisch Kantonesisch Kasachisch Katalanisch Kirgisisch Koreanisch Kroatisch Lettisch Libanesisch Litauisch Malaysisch Marokkanisch Mazedonisch Mexikanisch Mongolisch Niederländisch Norwegisch Persisch Polnisch Portugiesisch Punjabi Rumänisch Russisch Schwedisch Serbisch Shanghaichinesisch Slowakisch Slowenisch Spanisch Spanisch (Südamerika) Suaheli Syrisch Thai Tschechisch Türkisch Tunesisch Ukrainisch Ungarisch Usbekisch Vietnamesisch Weißrussisch Wolof